Выпущена версия 1.0.90 конфигурации "Зарплата и кадры бюджетного учреждения"

Выпущена версия 1.0.90 конфигурации "Зарплата и кадры бюджетного учреждения" (ред. 1.0) для "1С:Предприятия 8".

Новое в версии

    Учет и отчетность по НДФЛ
  • В соответствии с Федеральным законом от 23.11.2015 № 317-ФЗ увеличен порог дохода для предоставления вычета на детей, а также предоставлена возможность раздельной регистрации вычетов для детей-инвалидов опекунам, попечителям, приемным родителям.
    В соответствии с Федеральным законом от 06.04.2015 № 85-ФЗ предоставлена возможность регистрации уведомлений ИФНС на социальные вычеты, учет введенных вычетов при исчислении НДФЛ и отражение учтенных вычетов в отчетности с кодами 320, 321, 324, 325 и 326.
    Реализована поддержка корректирующих и аннулирующих справок 2-НДФЛ, а также автоматическое заполнение реквизитов уведомлений ИФНС на зачет авансовых платежей.
    В конфигурацию включен "Расчет сумм налога на доходы физических лиц, исчисленных и удержанных налоговым агентом" (Форма РВ-3 ПФР) утв. приказом ФНС России от 14.10.2015 № ММВ-7-11/450@.

  • Учёт видов расходов в КПС
  • Учтены изменения, внесенные в Указания о порядке применения бюджетной классификации Российской Федерации приказами Минфина России от 08.06.2015 № 90н, от 01.12.2015 № 190н и от 06.08.2015 № 124н .

  • Прочие изменения
  • Расширен перечень регионов-участников проекта прямых выплат пособий за счет ФСС в соответствии с Постановлением Правительства РФ от 19.12.2015 №1389.
    В соответствии с проектом постановления Правительства РФ размеры пособий на детей проиндексированы на 7%.
    Внимание!
    Версия 1.0.90 конфигурации "Зарплата и кадры бюджетного учреждения", редакция 1.0 предназначена для использования с версией платформы 8.2.14.540 (и более поздних).
    Для синхронизации данных с конфигурацией 1С:Бухгалтерия государственного учреждения 8 редакция 2.0 требуется использование технологической платформы "1С:Предприятие 8" версии 8.2.17.169 (или более поздней).
    Для работы с электронной почтой по защищённым протоколам требуется использование технологической платформы "1С:Предприятие 8" версии 8.3.3.641 (или более поздней).

Оригинал статьи